
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<meta name="google-site-verification" content="CCmDwKmxb-OXCnRGqDj-5NdB-gBJak_T1nu4yKcShcY" />
<title>  PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://wvua23.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://wvua23.com/wp-content/uploads/2015/04/favicon-32x32.png" />	

<link rel="apple-touch-icon-precomposed" href="http://wvua23.com/wp-content/uploads/2015/04/ms-icon-150x150.png" />
	
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WVUA23 &raquo; Feed" href="http://wvua23.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WVUA23 &raquo; Comments Feed" href="http://wvua23.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wvua23.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://wvua23.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://wvua23.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wvua23.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://wvua23.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://wvua23.com/wp-content/themes/smart-mag/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://wvua23.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://wvua23.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://wvua23.com/?bunyad_custom_css=1&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://wvua23.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wvua23.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wvua23.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FIVE YEARS LATER RAGSDALE MURDER STILL UNSOLVED' href='http://wvua23.com/five-years-later-ragsdale-murder-still-unsolved/' />
<link rel='next' title='3RD ANNUAL TUSCALOOSA SPECIAL OLYMPICS MEET' href='http://wvua23.com/3rd-annual-tuscaloosa-special-olympics-meet/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://wvua23.com/patriot-classic-raises-money-to-fight-breast-cancer/" />
<link rel='shortlink' href='http://wvua23.com/?p=31911' />
<link rel="alternate" type="application/json+oembed" href="http://wvua23.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wvua23.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '1263520053';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://wvua23.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63169000-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WVUA23"/>
  <meta property="og:title" content="PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER"/>
  <meta property="og:url" content="http://wvua23.com/patriot-classic-raises-money-to-fight-breast-cancer/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="By WVUA 23 Student Reporter Elizabeth Elkin

The Patriot Classic is a charity event for breast cancer that Hillcrest High School started 13 years ago. Lynsey Simpson, senior at Hillcrest High School, said it has grown bigger than they dreamed it could.

&quot;It&#039;s just kept expanding,&quot; Simpson said."/>
  <meta property="og:image" content="http://wvua23.com/wp-content/uploads/2018/02/Breast-Cancer-Image00000027.jpg"/>
  <meta property="article:published_time" content="2018-02-26T12:40:09+00:00"/>
  <meta property="article:modified_time" content="2018-02-26T12:40:09+00:00" />
  <meta property="og:updated_time" content="2018-02-26T12:40:09+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER"/>
  <meta itemprop="headline" content="PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER"/>
  <meta itemprop="description" content="By WVUA 23 Student Reporter Elizabeth Elkin

The Patriot Classic is a charity event for breast cancer that Hillcrest High School started 13 years ago. Lynsey Simpson, senior at Hillcrest High School, said it has grown bigger than they dreamed it could.

&quot;It&#039;s just kept expanding,&quot; Simpson said."/>
  <meta itemprop="image" content="http://wvua23.com/wp-content/uploads/2018/02/Breast-Cancer-Image00000027.jpg"/>
  <meta itemprop="datePublished" content="2018-02-26"/>
  <meta itemprop="dateModified" content="2018-02-26T12:40:09+00:00" />
  <meta itemprop="author" content="WVUA Intern1"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER"/>
  <meta name="twitter:url" content="http://wvua23.com/patriot-classic-raises-money-to-fight-breast-cancer/"/>
  <meta name="twitter:description" content="By WVUA 23 Student Reporter Elizabeth Elkin

The Patriot Classic is a charity event for breast cancer that Hillcrest High School started 13 years ago. Lynsey Simpson, senior at Hillcrest High School, said it has grown bigger than they dreamed it could.

&quot;It&#039;s just kept expanding,&quot; Simpson said."/>
  <meta name="twitter:image" content="http://wvua23.com/wp-content/uploads/2018/02/Breast-Cancer-Image00000027.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="By WVUA 23 Student Reporter Elizabeth Elkin

The Patriot Classic is a charity event for breast cancer that Hillcrest High School started 13 years ago. Lynsey Simpson, senior at Hillcrest High School, said it has grown bigger than they dreamed it could.

&quot;It&#039;s just kept expanding,&quot; Simpson said."/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	
<!--[if lt IE 9]>
<script src="http://wvua23.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- DFP AD TAGS -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95765933/WVUA23_Main_TopLeaderboard_728x90', [728, 90], 'div-gpt-ad-1441222593519-0').addService(googletag.pubads());
    googletag.defineSlot('/95765933/WVUA23_Main_SidebarRectangle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-1').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Homepage_Ad_Unit_Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-2').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Homepage_Ad_Unit_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-3').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Special_Page_Ad_Unit_Sidebar_Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-4').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Special_Page_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-5').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Sports_Ad_Unit_Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-6').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Sports_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-7').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Weather_Ad_Unit_Sidebar_Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-8').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Weather_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- end ad tags -->


</head>

<body class="post-template-default single single-post postid-31911 single-format-video page-builder right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="http://wvua23.com/enough-is-enough-students-supporters-marching-for-their-lives-next-month/" title="ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH">ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH</a></li>
						
												
							<li><a href="http://wvua23.com/hale-county-middle-spreads-kindness-with-movies-help/" title="HALE COUNTY MIDDLE SPREADS KINDNESS WITH MOVIE&#8217;S HELP">HALE COUNTY MIDDLE SPREADS KINDNESS WITH MOVIE&#8217;S HELP</a></li>
						
												
							<li><a href="http://wvua23.com/bulletproof-backpacks-theyre-available-for-those-who-want-to-pay/" title="BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY">BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY</a></li>
						
												
							<li><a href="http://wvua23.com/tuscaloosans-pig-out-go-running-for-a-good-cause/" title="TUSCALOOSANS PIG OUT, GO RUNNING FOR A GOOD CAUSE">TUSCALOOSANS PIG OUT, GO RUNNING FOR A GOOD CAUSE</a></li>
						
												
							<li><a href="http://wvua23.com/proposed-bill-would-eliminate-marriage-licenses-in-alabama/" title="PROPOSED BILL WOULD ELIMINATE MARRIAGE LICENSES IN ALABAMA">PROPOSED BILL WOULD ELIMINATE MARRIAGE LICENSES IN ALABAMA</a></li>
						
												
							<li><a href="http://wvua23.com/church-helps-walker-county-residents-score-free-health-services/" title="CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES">CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES</a></li>
						
												
							<li><a href="http://wvua23.com/bill-banning-red-light-cameras-fails-to-pass-house-committee/" title="BILL BANNING RED LIGHT CAMERAS FAILS TO PASS HOUSE COMMITTEE">BILL BANNING RED LIGHT CAMERAS FAILS TO PASS HOUSE COMMITTEE</a></li>
						
												
							<li><a href="http://wvua23.com/22-year-old-facing-assault-charges-after-incident-early-sunday/" title="22-YEAR-OLD FACING ASSAULT CHARGES AFTER INCIDENT EARLY SUNDAY">22-YEAR-OLD FACING ASSAULT CHARGES AFTER INCIDENT EARLY SUNDAY</a></li>
						
												
							<li><a href="http://wvua23.com/3rd-annual-tuscaloosa-special-olympics-meet/" title="3RD ANNUAL TUSCALOOSA SPECIAL OLYMPICS MEET">3RD ANNUAL TUSCALOOSA SPECIAL OLYMPICS MEET</a></li>
						
												
							<li><a href="http://wvua23.com/patriot-classic-raises-money-to-fight-breast-cancer/" title="PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER">PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://wvua23.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="http://facebook.com/WVUA23" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/wvua23" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://youtube.com/wvuatv" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/wvua-23" class="icon fa fa-linkedin" title="Linkedin"><span class="visuallyhidden">Linkedin</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	





	



	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://wvua23.com/" title="WVUA23" rel="home">
		
							
				<img src="http://wvua23.com/wp-content/uploads/2015/05/WVUA23_150.jpg" class="logo-image" alt="WVUA23" data-at2x="http://wvua23.com/wp-content/uploads/2015/05/WVUA23_300.jpg" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
				
				
					
			<div class="adwrap-widget">
			
							
			</div>
		
				
						
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="http://wvua23.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://wvua23.com/news/top-stories-2/">Top Stories</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://wvua23.com/news/local/">Local</a></li>
	<li id="menu-item-14869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-488 menu-item-14869"><a href="http://wvua23.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-432 menu-item-13777"><a href="http://wvua23.com/category/news/specialprojects/">Special Projects</a></li>
	<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-600 menu-item-16431"><a href="http://wvua23.com/category/news/spirit-of-alabama/">Spirit of Alabama</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://wvua23.com/news/state/">State</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://wvua23.com/news/national/">National</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://wvua23.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://wvua23.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://wvua23.com/weather/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://wvua23.com/weather/radar-maps/">Radar/ Maps</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="https://sky7weather.wordpress.com/">Weather Blog</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://twitter.com/RichardWVUA23">Twitter</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://wvua23.com/weather/webcast/">Webcast</a></li>
	<li id="menu-item-13966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-437 menu-item-13966"><a href="http://wvua23.com/category/weather/live-severe-weather/">LIVE Severe Weather</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70"><a href="http://wvua23.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://wvua23.com/sports/top-sports-stories/">Top Sports Stories</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://wvua23.com/sports/tider-insider/">Tider Insider</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://wvua23.com/sports/crimson-cover/">Crimson Cover</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://wvua23.com/sports/football-friday/">Football Friday</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://wvua23.com/sports/crimson-tide-kickoff/">Crimson Tide Kickoff</a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98"><a href="http://wvua23.com/about-wvua-23/">About WVUA 23</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://wvua23.com/about-wvua-23/contact-us/">Contact Us</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://wvua23.com/about-wvua-23/contest-rules/">Contest Rules</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://wvua23.com/about-wvua-23/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://wvua23.com/about-wvua-23/internships/">Internships &#038; Employment</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://wvua23.com/about-wvua-23/station-tours/">Station Tours</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://wvua23.com/about-wvua-23/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://wvua23.com/about-wvua-23/fcc-eeo/">FCC/ EEO</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://wvua23.com/about-wvua-23/news-tips/">News Tips</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9849"><a href="http://wvua23.com/whats-on-2/">What&#8217;s On</a>
<ul class="sub-menu">
	<li id="menu-item-21401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21401"><a href="https://www.facebook.com/WVUA-23-Live-Broadcast-369924700052115/">Watch Live @ 5, 6 &#038; 10</a></li>
	<li id="menu-item-9851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9851"><a href="http://wvua23.com/whats-on-2/bamas-buzz/">Bama&#8217;s Buzz</a></li>
	<li id="menu-item-17084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17084"><a href="http://wvua23.com/ctko-kickoff-cookin/">CTKO Kickoff Cookin’</a></li>
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"><a href="http://wvua23.com/about-wvua-23/featuredteacher/">Featured Teacher</a></li>
	<li id="menu-item-24147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24147"><a href="http://wvua23.com/health-matters/">Health Matters</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="http://wvua23.com/whats-on-2/movie-minutes/">Movie Minutes</a></li>
	<li id="menu-item-29044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1113 menu-item-29044"><a href="http://wvua23.com/category/whats-on/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://titantvguide.titantv.com/apg/ttv.aspx?siteid=52748">WVUA 23 TV Guide</a></li>
</ul>
</li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://wvua23.com/about-wvua-23/advertise-with-us/">Advertise With US</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>

	<div class="wrap">
		<div class="breadcrumbs"><span class="location"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://wvua23.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://wvua23.com/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-31911" class="post-31911 post type-post status-publish format-video has-post-thumbnail category-news tag-breast-cancer tag-news tag-wvua-23 post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
				<div class="featured-vid">
					<iframe width="702" height="395" src="https://www.youtube.com/embed/xGlgKeyv0Q4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>				</div>
				
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			PATRIOT CLASSIC RAISES MONEY TO FIGHT BREAST CANCER			</h1>
			
			<a href="http://wvua23.com/patriot-classic-raises-money-to-fight-breast-cancer/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://wvua23.com/author/intern1/" title="Posts by WVUA Intern1" rel="author">WVUA Intern1</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2018-02-26T12:40:09-06:00" title="2018-02-26" itemprop="datePublished">February 26, 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://wvua23.com/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>By WVUA 23 Student Reporter Elizabeth Elkin</p>
<p>The Patriot Classic is a charity event for breast cancer that Hillcrest High School started 13 years ago. Lynsey Simpson, senior at Hillcrest High School, said it has grown bigger than they dreamed it could.</p>
<p>&#8220;It&#8217;s just kept expanding,&#8221; Simpson said. &#8220;We&#8217;ve added middle school teams and ju-co teams in the past few years, and it&#8217;s just grown into something we could have never imagined.&#8221;</p>
<p>Thursday through Saturday, middle school, junior varsity, varsity and junior college softball teams competed against each other to win the tournament. It&#8217;s not really about winning a game, however. The teams also competed to raise the most money for breast cancer. All funds raised are donated to Druid City Hospital.</p>
<p>&#8220;I have a bunch of people in my life that have survived breast cancer and passed away from breast cancer,&#8221; Simpson said. &#8220;So this is just a great tournament that is really close to my heart.&#8221;</p>
<p>One of those people is Gena Frith, registrar at Hillcrest High School and seven-year survivor of breast cancer.</p>
<p>&#8220;My school family and my sports family at Hillcrest High School have been a wonderful support to me when I was dealing with breast cancer,&#8221; Frith said.</p>
<p>This year, teams raised a total of $8,865 for the cause. Though the tournament was cancelled before the games were finished Saturday due to weather and field conditions, the players were still excited to have been able to help raise money and increase awareness for breast cancer.</p>
<p>&#8220;It&#8217;s a wonderful opportunity for these girls,&#8221; Frith said. &#8220;They learn more about real life doing this.&#8221;</p>
<p>The teams that raised the most money received gear and prizes, but more importantly, they know that they&#8217;ve made a difference.</p>
<p>&#8220;It&#8217;s wonderful to win the tournament, but it&#8217;s also wonderful to know you&#8217;ve raised some money to help someone, and to you know just have a great day of ball and a whole lot of fun and be able to walk away knowing &#8216;I gave back. I didn&#8217;t just take,'&#8221; Frith said.</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F&amp;media=http%3A%2F%2Fwvua23.com%2Fwp-content%2Fuploads%2F2018%2F02%2FBreast-Cancer-Image00000027.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F&amp;name=PATRIOT+CLASSIC+RAISES+MONEY+TO+FIGHT+BREAST+CANCER" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=PATRIOT%20CLASSIC%20RAISES%20MONEY%20TO%20FIGHT%20BREAST%20CANCER&amp;body=http%3A%2F%2Fwvua23.com%2Fpatriot-classic-raises-money-to-fight-breast-cancer%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/ddf746552ef2ea8fd47288297b56ebc8?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ddf746552ef2ea8fd47288297b56ebc8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://wvua23.com/author/intern1/" title="Posts by WVUA Intern1" rel="author">WVUA Intern1</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/enough-is-enough-students-supporters-marching-for-their-lives-next-month/" title="ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2017/01/immigration-ban-protest-214x140.jpg" class="image wp-post-image" alt="" title="ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
					<div class="meta">
						<time datetime="2018-02-26T18:16:21-06:00">February 26, 2018 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/enough-is-enough-students-supporters-marching-for-their-lives-next-month/" title="ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH">ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/bulletproof-backpacks-theyre-available-for-those-who-want-to-pay/" title="BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2018/02/Bulletproof-vest-backpack-214x140.jpg" class="image wp-post-image" alt="" title="BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY" />	
											</a>
					
					<div class="meta">
						<time datetime="2018-02-26T15:59:12-06:00">February 26, 2018 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/bulletproof-backpacks-theyre-available-for-those-who-want-to-pay/" title="BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY">BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/church-helps-walker-county-residents-score-free-health-services/" title="CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2018/02/Jasper-Church-214x140.jpg" class="image wp-post-image" alt="" title="CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
					<div class="meta">
						<time datetime="2018-02-26T13:58:03-06:00">February 26, 2018 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/church-helps-walker-county-residents-score-free-health-services/" title="CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES">CHURCH HELPS WALKER COUNTY RESIDENTS SCORE FREE HEALTH SERVICES</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			
			
			



			<ul>
			
			
		<li id="bunyad_ads_widget-13" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
							
			</div>
		
		</li>
		
				<li id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent News</h3>		<ul>
											<li>
					<a href="http://wvua23.com/enough-is-enough-students-supporters-marching-for-their-lives-next-month/">ENOUGH IS ENOUGH: STUDENTS, SUPPORTERS MARCHING FOR THEIR LIVES NEXT MONTH</a>
									</li>
											<li>
					<a href="http://wvua23.com/hale-county-middle-spreads-kindness-with-movies-help/">HALE COUNTY MIDDLE SPREADS KINDNESS WITH MOVIE&#8217;S HELP</a>
									</li>
											<li>
					<a href="http://wvua23.com/bulletproof-backpacks-theyre-available-for-those-who-want-to-pay/">BULLETPROOF BACKPACKS? THEY&#8217;RE AVAILABLE FOR THOSE WHO WANT TO PAY</a>
									</li>
											<li>
					<a href="http://wvua23.com/tuscaloosans-pig-out-go-running-for-a-good-cause/">TUSCALOOSANS PIG OUT, GO RUNNING FOR A GOOD CAUSE</a>
									</li>
											<li>
					<a href="http://wvua23.com/proposed-bill-would-eliminate-marriage-licenses-in-alabama/">PROPOSED BILL WOULD ELIMINATE MARRIAGE LICENSES IN ALABAMA</a>
									</li>
					</ul>
		</li>
<li id="rss-6" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://hosted.ap.org/lineups/USHEADS.rss?SITE=AP&#038;SECTION=HOME"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://wvua23.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://hosted.ap.org/">National News Headlines</a></h3><ul><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_TRUMP_IMMIGRATION_LEGAL_CHALLENGE?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Supreme Court declines to decide fate of &#039;Dreamers&#039; just yet</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_CONGRESS_GUNS_FLOL-?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Congress returns amid pressure to act on gun violence</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_OBIT_ENSA_COSBY_PAOL-?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Bill Cosby&#039;s daughter Ensa, 44, dies in Massachusetts</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_SCHOOL_SHOOTING_FLORIDA_FLOL-?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Attorney: Deputy thought gunfire was from outside school</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_WORLD_TRADE_CENTER_BOMBING_ANNIVERSARY?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>&#039;We were not ready&#039;: NY remembers 1993 trade center bombing</a></li></ul></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widgettitle">Internships &#038; Employment</h3><div class="menu-internship-menu-container"><ul id="menu-internship-menu" class="menu"><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://wvua23.com/about-wvua-23/internships/">Internships &#038; Employment</a></li>
</ul></div></li>
<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Instagram @WVUA23</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3" style="width:100%; height:200px; padding-bottom: 10px; " data-id="1146683907" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Load More...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</li>
	
			</ul>
		</aside>
		
	

		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About WVUA 23</h3>		
			<div class="about-widget">
			
							<img src="http://wvua23.com/wp-content/uploads/2015/04/WVUA23-Horizontal-FINAL-02-e1429218596303.png" />			
						
			<p>WVUA 23 is a competitive professional commercial television station in the nation’s top 40 market where students and professionals work together to achieve the highest standards in electronic communication and community service.</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">Productions</h3>			<div class="textwidget"><a  target="_blank" href="http://lawcall.com/tuscaloosa/"><img  
style="max-width:50%;height:auto; margin-left:25%; margin-top:20px" 
src="http://wvua23.com/wp-content/uploads/2015/06/TuscaloosaWVUA-LawCallLogo2.png"
/>

</a></div>
		</li><li class="widget col-4 widget_apsi_widget"><h3 class="widgettitle">Find us on:</h3><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="http://facebook.com/WVUA23" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/facebook.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://instagram.com/wvua23/" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/instagram.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://www.linkedin.com/company/wvua-23" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/linkedin.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-4" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="http://twitter.com/WVUATV" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/twitter.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-4 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-4 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-5" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://youtube.com/wvuatv" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/youtube.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-5 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-5 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                                </div>
                
            </div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				Copyright ©2017 I WVUA 23			<div class="textwidget"></div>
					</div>
			
					
			<a style="color:#121a21;float:right" href="http://www.hamnercreative.com"> Site by Hamner Creative </a>
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://wvua23.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wvua23.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1146683907.3a81a9f.bec7da1c14ab495b8942e267f1378afe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wvua23.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>