
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<meta name="google-site-verification" content="CCmDwKmxb-OXCnRGqDj-5NdB-gBJak_T1nu4yKcShcY" />
<title>  BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://wvua23.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://wvua23.com/wp-content/uploads/2015/04/favicon-32x32.png" />	

<link rel="apple-touch-icon-precomposed" href="http://wvua23.com/wp-content/uploads/2015/04/ms-icon-150x150.png" />
	
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WVUA23 &raquo; Feed" href="http://wvua23.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WVUA23 &raquo; Comments Feed" href="http://wvua23.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wvua23.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://wvua23.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://wvua23.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wvua23.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://wvua23.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://wvua23.com/wp-content/themes/smart-mag/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://wvua23.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://wvua23.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://wvua23.com/?bunyad_custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://wvua23.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wvua23.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wvua23.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE' href='http://wvua23.com/hundreds-turn-out-for-vigil-mourning-mom-daughter-killed-in-moundville/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/" />
<link rel='shortlink' href='http://wvua23.com/?p=21472' />
<link rel="alternate" type="application/json+oembed" href="http://wvua23.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wvua23.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '599ad9607d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://wvua23.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- <meta name="vfb" version="2.9.2" /> -->

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63169000-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WVUA23"/>
  <meta property="og:title" content="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND"/>
  <meta property="og:url" content="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Gov. Robert Bentley admitted today that he traveled to Donald Trump&#039;s presidential inauguration with Rebekah Caldwell Mason and her husband, Jon Mason.


Previously, Bentley declined to say who traveled on the state-funded plane with him to the inauguration.

Bentley gave his travel list during"/>
  <meta property="og:image" content="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK.jpg"/>
  <meta property="article:published_time" content="2017-01-27T20:02:59+00:00"/>
  <meta property="article:modified_time" content="2017-01-27T20:09:23+00:00" />
  <meta property="og:updated_time" content="2017-01-27T20:09:23+00:00" />
  <meta property="article:section" content="Local"/>
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Recent Stories"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND"/>
  <meta itemprop="description" content="Gov. Robert Bentley admitted today that he traveled to Donald Trump&#039;s presidential inauguration with Rebekah Caldwell Mason and her husband, Jon Mason.


Previously, Bentley declined to say who traveled on the state-funded plane with him to the inauguration.

Bentley gave his travel list during"/>
  <meta itemprop="image" content="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND"/>
  <meta name="twitter:url" content="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/"/>
  <meta name="twitter:description" content="Gov. Robert Bentley admitted today that he traveled to Donald Trump&#039;s presidential inauguration with Rebekah Caldwell Mason and her husband, Jon Mason.


Previously, Bentley declined to say who traveled on the state-funded plane with him to the inauguration.

Bentley gave his travel list during"/>
  <meta name="twitter:image" content="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Gov. Robert Bentley admitted today that he traveled to Donald Trump&#039;s presidential inauguration with Rebekah Caldwell Mason and her husband, Jon Mason.


Previously, Bentley declined to say who traveled on the state-funded plane with him to the inauguration.

Bentley gave his travel list during"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

	
<!--[if lt IE 9]>
<script src="http://wvua23.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- DFP AD TAGS -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95765933/WVUA23_Main_TopLeaderboard_728x90', [728, 90], 'div-gpt-ad-1441222593519-0').addService(googletag.pubads());
    googletag.defineSlot('/95765933/WVUA23_Main_SidebarRectangle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-1').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Homepage_Ad_Unit_Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-2').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Homepage_Ad_Unit_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-3').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Special_Page_Ad_Unit_Sidebar_Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-4').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Special_Page_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-5').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Sports_Ad_Unit_Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-6').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Sports_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-7').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Weather_Ad_Unit_Sidebar_Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1441222593519-8').addService(googletag.pubads());
    googletag.defineSlot('/95765933/Weather_Ad_Unit_Top_Leaderboard', [728, 90], 'div-gpt-ad-1441222593519-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- end ad tags -->


</head>

<body class="post-template-default single single-post postid-21472 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/" title="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND">BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND</a></li>
						
												
							<li><a href="http://wvua23.com/hundreds-turn-out-for-vigil-mourning-mom-daughter-killed-in-moundville/" title="HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE">HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE</a></li>
						
												
							<li><a href="http://wvua23.com/bamas-buzz-jan-27-29/" title="BAMA&#8217;S BUZZ- JAN 27-29">BAMA&#8217;S BUZZ- JAN 27-29</a></li>
						
												
							<li><a href="http://wvua23.com/weather-radar/" title="WEATHER RADAR">WEATHER RADAR</a></li>
						
												
							<li><a href="http://wvua23.com/seven-day-forecast/" title="SEVEN DAY FORECAST">SEVEN DAY FORECAST</a></li>
						
												
							<li><a href="http://wvua23.com/weather-webcast/" title="WEATHER WEBCAST">WEATHER WEBCAST</a></li>
						
												
							<li><a href="http://wvua23.com/fish-game-forecast/" title="FISH &#038; GAME FORECAST">FISH &#038; GAME FORECAST</a></li>
						
												
							<li><a href="http://wvua23.com/huntsville-man-gets-nearly-4-years-for-600k-tax-fraud/" title="HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD">HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD</a></li>
						
												
							<li><a href="http://wvua23.com/remembering-paul-w-bryant/" title="REMEMBERING PAUL W. BRYANT">REMEMBERING PAUL W. BRYANT</a></li>
						
												
							<li><a href="http://wvua23.com/23rd-avenue-will-be-closed-early-saturday/" title="23RD AVENUE WILL BE CLOSED EARLY SATURDAY">23RD AVENUE WILL BE CLOSED EARLY SATURDAY</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://wvua23.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="http://facebook.com/WVUA23" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/wvua23" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://youtube.com/wvuatv" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/wvua-23" class="icon fa fa-linkedin" title="Linkedin"><span class="visuallyhidden">Linkedin</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	





	



	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://wvua23.com/" title="WVUA23" rel="home">
		
							
				<img src="http://wvua23.com/wp-content/uploads/2015/05/WVUA23_150.jpg" class="logo-image" alt="WVUA23" data-at2x="http://wvua23.com/wp-content/uploads/2015/05/WVUA23_300.jpg" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
				
				
					
			<div class="adwrap-widget">
			
							
			</div>
		
				
						
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="http://wvua23.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://wvua23.com/news/top-stories-2/">Top Stories</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://wvua23.com/news/local/">Local</a></li>
	<li id="menu-item-14869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-488 menu-item-14869"><a href="http://wvua23.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-432 menu-item-13777"><a href="http://wvua23.com/category/news/specialprojects/">Special Projects</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://wvua23.com/news/state/">State</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://wvua23.com/news/national/">National</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://wvua23.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://wvua23.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://wvua23.com/weather/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://wvua23.com/weather/radar-maps/">Radar/ Maps</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="https://sky7weather.wordpress.com/">Weather Blog</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://twitter.com/RichardWVUA23">Twitter</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://wvua23.com/weather/webcast/">Webcast</a></li>
	<li id="menu-item-13966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-437 menu-item-13966"><a href="http://wvua23.com/category/weather/live-severe-weather/">LIVE Severe Weather</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://wvua23.com/weather/fish-game-forecast/">Fish &#038; Game Forecast</a></li>
	<li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-2499"><a href="http://wvua23.com/category/weather/dog-days-of-summer-winners/">Dog Days of Summer</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70"><a href="http://wvua23.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://wvua23.com/sports/top-sports-stories/">Top Sports Stories</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://wvua23.com/sports/tider-insider/">Tider Insider</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://wvua23.com/sports/crimson-cover/">Crimson Cover</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://wvua23.com/sports/football-friday/">Football Friday</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://wvua23.com/sports/crimson-tide-kickoff/">Crimson Tide Kickoff</a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98"><a href="http://wvua23.com/about-wvua-23/">About WVUA 23</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://wvua23.com/about-wvua-23/contact-us/">Contact Us</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://wvua23.com/about-wvua-23/contest-rules/">Contest Rules</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://wvua23.com/about-wvua-23/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://wvua23.com/about-wvua-23/internships/">Internships &#038; Employment</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://wvua23.com/about-wvua-23/station-tours/">Station Tours</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://wvua23.com/about-wvua-23/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://wvua23.com/about-wvua-23/fcc-eeo/">FCC/ EEO</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://wvua23.com/about-wvua-23/news-tips/">News Tips</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9849"><a href="http://wvua23.com/whats-on-2/">What&#8217;s On</a>
<ul class="sub-menu">
	<li id="menu-item-21401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21401"><a href="https://www.facebook.com/WVUA-23-Live-Broadcast-369924700052115/">Watch Live @ 5, 6 &#038; 10</a></li>
	<li id="menu-item-9851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9851"><a href="http://wvua23.com/whats-on-2/bamas-buzz/">Bama&#8217;s Buzz</a></li>
	<li id="menu-item-17084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17084"><a href="http://wvua23.com/ctko-tailgating-tips/">CTKO Tailgating Tips</a></li>
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"><a href="http://wvua23.com/about-wvua-23/featuredteacher/">Featured Teacher</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9850"><a href="http://wvua23.com/whats-on-2/movie-minutes/">Movie Minutes</a></li>
	<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-600 menu-item-16431"><a href="http://wvua23.com/category/whats-on/spirit-of-alabama/">Spirit of Alabama</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://titantvguide.titantv.com/apg/ttv.aspx?siteid=52748">WVUA 23 TV Guide</a></li>
</ul>
</li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://wvua23.com/about-wvua-23/advertise-with-us/">Advertise With US</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>

	<div class="wrap">
		<div class="breadcrumbs"><span class="location"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://wvua23.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://wvua23.com/category/local/"><span itemprop="title">Local</span></a></span><span class="delim">&raquo;</span><span class="current">BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-21472" class="post-21472 post type-post status-publish format-standard has-post-thumbnail category-local category-news category-recent-stories" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK.jpg" title="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND" srcset="http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK-702x336.jpg 702w, http://wvua23.com/wp-content/uploads/2016/03/1280x960_51116P00-KGNBK-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND			</h1>
			
			<a href="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://wvua23.com/author/kgoodson/" title="Posts by Keli Stiglich" rel="author">Keli Stiglich</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-27T20:02:59+00:00" title="2017-01-27" itemprop="datePublished">January 27, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://wvua23.com/category/local/" rel="category tag">Local</a>, <a href="http://wvua23.com/category/news/" rel="category tag">News</a>, <a href="http://wvua23.com/category/news/recent-stories/" rel="category tag">Recent Stories</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="subscriber-preview">
<p>Gov. Robert Bentley admitted today that he traveled to Donald Trump&#8217;s presidential inauguration with Rebekah Caldwell Mason and her husband, Jon Mason.</p>
</div>
<p>Previously, Bentley declined to say who traveled on the state-funded plane with him to the inauguration.</p>
<p>Bentley gave his travel list during the Public Affairs Research Council of Alabama&#8217;s annual luncheon today.</p>
<p>Also on the flight were Legislative Director Wesley Helton, the governor&#8217;s liaison to cities and counties Zach Lee, and another guest Bentley declined to name.</p>
<p>Rebekah Caldwell Mason is Bentley&#8217;s former top aide, but she resigned from that position last year after allegations that she and Bentley had an inappropriate relationship.</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F&amp;media=http%3A%2F%2Fwvua23.com%2Fwp-content%2Fuploads%2F2016%2F03%2F1280x960_51116P00-KGNBK.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F&amp;name=BENTLEY+WENT+TO+INAUGURATION+WITH+FORMER+ADVISER%2C+HER+HUSBAND" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=BENTLEY%20WENT%20TO%20INAUGURATION%20WITH%20FORMER%20ADVISER%2C%20HER%20HUSBAND&amp;body=http%3A%2F%2Fwvua23.com%2Fbentley-went-to-inauguration-with-former-adviser-her-husband%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://2.gravatar.com/avatar/27ef14f9c8672f30f1f4194b6973a630?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef14f9c8672f30f1f4194b6973a630?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://wvua23.com/author/kgoodson/" title="Posts by Keli Stiglich" rel="author">Keli Stiglich</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/hundreds-turn-out-for-vigil-mourning-mom-daughter-killed-in-moundville/" title="HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2017/01/prayer-vigil00000000-214x140.jpg" class="image wp-post-image" alt="" title="HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
					<div class="meta">
						<time datetime="2017-01-27T15:41:42+00:00">January 27, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/hundreds-turn-out-for-vigil-mourning-mom-daughter-killed-in-moundville/" title="HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE">HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/huntsville-man-gets-nearly-4-years-for-600k-tax-fraud/" title="HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2016/05/alabama-214x140.jpg" class="image wp-post-image" alt="" title="HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-01-26T23:08:13+00:00">January 26, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/huntsville-man-gets-nearly-4-years-for-600k-tax-fraud/" title="HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD">HUNTSVILLE MAN GETS NEARLY 4 YEARS FOR $600K TAX FRAUD</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://wvua23.com/remembering-paul-w-bryant/" title="REMEMBERING PAUL W. BRYANT" class="image-link">
						<img width="214" height="140" src="http://wvua23.com/wp-content/uploads/2017/01/Bear-Bryant-Pic-214x140.jpg" class="image wp-post-image" alt="" title="REMEMBERING PAUL W. BRYANT" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-01-26T22:21:57+00:00">January 26, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://wvua23.com/remembering-paul-w-bryant/" title="REMEMBERING PAUL W. BRYANT">REMEMBERING PAUL W. BRYANT</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			
			
			<ul>
			
			
		<li id="bunyad_ads_widget-13" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
							
			</div>
		
		</li>
		
				<li id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent News</h3>		<ul>
					<li>
				<a href="http://wvua23.com/bentley-went-to-inauguration-with-former-adviser-her-husband/">BENTLEY WENT TO INAUGURATION WITH FORMER ADVISER, HER HUSBAND</a>
						</li>
					<li>
				<a href="http://wvua23.com/hundreds-turn-out-for-vigil-mourning-mom-daughter-killed-in-moundville/">HUNDREDS TURN OUT FOR VIGIL MOURNING MOM, DAUGHTER KILLED IN MOUNDVILLE</a>
						</li>
					<li>
				<a href="http://wvua23.com/bamas-buzz-jan-27-29/">BAMA&#8217;S BUZZ- JAN 27-29</a>
						</li>
					<li>
				<a href="http://wvua23.com/weather-radar/">WEATHER RADAR</a>
						</li>
					<li>
				<a href="http://wvua23.com/seven-day-forecast/">SEVEN DAY FORECAST</a>
						</li>
				</ul>
		</li>
		<li id="rss-6" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://hosted.ap.org/lineups/USHEADS.rss?SITE=AP&#038;SECTION=HOME"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://wvua23.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://hosted.ap.org/">National News Headlines</a></h3><ul><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_TRUMPS_IOWA_VOTERS?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>In Iowa, Trump voters cheer changes, dismiss petty fights</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_AP_POLL_HEALTH_CARE_REPEAL?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>AP-NORC Poll: Broad worries about potential health care loss</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_OPIOID_CRISIS_TEACHING?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Beyond &#039;Just Say No&#039;: Schools teach about opioid dangers</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_FERGUSON_JUSTICE_DEPARTMENT?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Ferguson missed deadlines in deal with Justice Department</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_MARCH_FOR_LIFE?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Vice president pledges to end taxpayer-funded abortion</a></li></ul></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widgettitle">Internships &#038; Employment</h3><div class="menu-internship-menu-container"><ul id="menu-internship-menu" class="menu"><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://wvua23.com/about-wvua-23/internships/">Internships &#038; Employment</a></li>
</ul></div></li>
<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Instagram @WVUA23</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3" style="width:100%; height:200px; padding-bottom: 10px; " data-id="1146683907" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About WVUA 23</h3>		
			<div class="about-widget">
			
							<img src="http://wvua23.com/wp-content/uploads/2015/04/WVUA23-Horizontal-FINAL-02-e1429218596303.png" />			
						
			<p>WVUA 23 is a competitive professional commercial television station in the nation’s top 40 market where students and professionals work together to achieve the highest standards in electronic communication and community service.</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">Productions</h3>			<div class="textwidget"><a  target="_blank" href="http://lawcall.com/tuscaloosa/"><img  
style="max-width:50%;height:auto; margin-left:25%; margin-top:20px" 
src="http://wvua23.com/wp-content/uploads/2015/06/TuscaloosaWVUA-LawCallLogo2.png"
/>

</a></div>
		</li><li class="widget col-4 widget_apsi_widget"><h3 class="widgettitle">Find us on:</h3><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="http://facebook.com/WVUA23" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/facebook.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://instagram.com/wvua23/" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/instagram.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://www.linkedin.com/company/wvua-23" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/linkedin.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-4" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="http://twitter.com/WVUATV" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/twitter.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-4 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-4 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-5" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#0a0000" data-aps-tooltip-color="#ffffff">
                    <a href="https://youtube.com/wvuatv" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://wvua23.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set11/youtube.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-5 img{height:48px;width:48px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-5 .aps-icon-tooltip:before{border-color:#0a0000}</style>                </div>
                                </div>
                
            </div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				Copyright © 2015 I WVUA 23			<div class="textwidget"></div>
					</div>
			
					
			<a style="color:#121a21;float:right" href="http://www.hamnercreative.com"> Site by Hamner Creative </a>
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://wvua23.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1146683907.3a81a9f.bec7da1c14ab495b8942e267f1378afe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/wvua23.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://wvua23.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>